Unable to deploy profiles with MAC, IP, WWWN pools
Incident Report for Intersight
Resolved
This incident has been resolved.
Posted Sep 01, 2023 - 03:40 UTC
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Sep 01, 2023 - 03:27 UTC
Update
We are continuing to work on a fix for this issue.
Posted Sep 01, 2023 - 02:47 UTC
Update
We are continuing to work on a fix for this issue.
Posted Sep 01, 2023 - 01:41 UTC
Identified
The issue has been identified and a fix is being implemented.
Posted Sep 01, 2023 - 00:50 UTC
Update
We are continuing to investigate this issue.
Posted Sep 01, 2023 - 00:42 UTC
Investigating
We have identified an issue with pools and static ID assignments. Existing profiles will continue to operate normally.
Posted Sep 01, 2023 - 00:03 UTC
This incident affected: Intersight Infrastructure Services (IIS) (UCS Management Services, HyperFlex Management Services).